0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

NETGEAR ProSafe FS752TP Håndtert Strøm over Ethernet (PoE)

Part number: FS752TP-100EUS
EAN: 0606449077711
For å avtale detaljene, ta kontakt med oss på telefon eller e-post.
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Håndtert Webbasert administrasjon

> Quality of Service (QoS) støtte

> Antall Basic switching RJ-45 Ethernet-ports: 48

> Størrelse på adressetabell: 4000 oppføringer Ruting/svitsjekapasitet: 1 Gbit/s

> Access Control List (ACL)/tilgangskontrolliste

> Kan stables

> Strøm over Ethernet (PoE)

Liste over forslag til erstatninger for produktet:

Recommended accessories:

Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

NETGEAR ProSafe FS752TP. Svitsjtype: Håndtert. Antall Basic switching RJ-45 Ethernet-ports: 48. Full tosidig. Størrelse på adressetabell: 4000 oppføringer, Ruting/svitsjekapasitet: 1 Gbit/s. Nettverksstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Strøm over Ethernet (PoE)

Spesifikasjon

Styringsfunksjoner
Svitsjtype 
Håndtert
vis mer
Strømbryterbelegg 
L2
vis mer
Webbasert administrasjon 
Ja
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
MIB-støtte 
RFC 1213, RFC 1643, RFC 1493
vis mer
Sikkerhet
Sikkerhetsalgoritmer 
802.1x RADIUS, HTTPS
vis mer
DHCP-funksjoner 
DHCP client, DHCP server
vis mer
Access Control List (ACL)/tilgangskontrolliste 
Ja
vis mer
IGMP-snooping 
Ja
vis mer
Multicast-egenskaper
Multicast-støtte 
Ja
vis mer
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Ja
vis mer
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports 
48
vis mer
Antall SFP/SFP+ porter 
4
vis mer
SFP module antall spor 
2
vis mer
Ytelse
Gjennomsnittstid mellom feil (MTBF) 
230761 h
vis mer
Oppgraderbar fastvare 
Ja
vis mer
Nettverksbygging
10G støtte 
Nei
vis mer
Nettverksstandard 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
vis mer
Strømningskontroll støtte 
Ja
vis mer
Portspeiling 
Ja
vis mer
Full tosidig 
Ja
vis mer
Treprotokoll (spekter) 
Ja
vis mer
Linkaggregasjon/Linksamling 
Ja
vis mer
Omfangsbegrensning 
Ja
vis mer
Kringkasting stormkontroll 
Ja
vis mer
Antall VLAN 
128
vis mer
Design
Rack-montering 
Ja
vis mer
Sikkerhet 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
vis mer
Kan stables 
Ja
vis mer
LED-indikatorer 
Vifte feil, Nettverk, PoE, Kraft indikator
vis mer
Sertifisering 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
0 - 95
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-20 - 70
vis mer
Driftshøyde 
3000 - 3000
vis mer
Relativ luftfuktighet under drift (H-H) 
0 - 90
vis mer
Driftstemperatur (T-T) 
32 - 122
vis mer
Driftstemperatur (T-T) 
0 - 50
vis mer
Dataoverføring
Støttede dataoverføringsrater 
10/100/1000 Mbps
vis mer
Ruting/svitsjekapasitet 
1 Gbit/s
vis mer
Størrelse på adressetabell 
4000 oppføringer
vis mer
Lagre-og-videresend 
Ja
vis mer
Maksimal dataoverføringshastighet 
1 Gbit/s
vis mer
Bufferminne pakke 
1.5 MB
vis mer
Sertifikater
Sertifisering 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
vis mer
Energihåndtering
Inngangsspenning 
100 - 240 V
vis mer
Strømforbruk (vanlig bruk) 
539.0000
vis mer
Vekt og dimensjoner
Vekt 
4870 g
vis mer
Andre funksjoner
Latens 
20 ms
vis mer
Nettverksgrensesnitt 
Gigabit Ethernet
vis mer
Verifiseringsmetode 
TACACS+
vis mer
Tilkoblingsteknologi 
Koblet med ledninger (ikke trådløs)
vis mer
Inngangsfrekvens 
50/60 Hz
vis mer
Dimensjoner (B x D x H) 
440 x 316 x 43
vis mer
Største båndbredde for port 
17.6 Gbit/s
vis mer
Strøm-LED 
Ja
vis mer
SKU: 1721819
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)