0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

Zyxel GS1915-8EP Håndtert L2 Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Svart

Part number: GS1915-8EP-EU0102F
EAN: 4718937633326
kr 3405,69 netto
kr 4257,11 brutto
Ikke på lager
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Håndtert L2 Webbasert administrasjon SNMP v1,v2,v3, RMON (1,2,3,9)

> Quality of Service (QoS) støtte

> Antall Basic switching RJ-45 Ethernet-ports: 8

> 10BASE-T, 100BASE-TX, 1000BASE-T

> Størrelse på adressetabell: 8000 oppføringer Ruting/svitsjekapasitet: 16 Gbit/s

> AC Strøm over Ethernet (PoE)

Liste over forslag til erstatninger for produktet:

Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

Zyxel GS1915-8EP. Svitsjtype: Håndtert, Strømbryterbelegg: L2. Basic switching RJ-45 Ethernet ports-type: Gigabit Ethernet (10/100/1000), Antall Basic switching RJ-45 Ethernet-ports: 8. Full tosidig. Størrelse på adressetabell: 8000 oppføringer, Ruting/svitsjekapasitet: 16 Gbit/s. Nettverksstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Strømtilkobling: AC-inn-jack. Strøm over Ethernet (PoE)

Spesifikasjon

Styringsfunksjoner
Svitsjtype 
Håndtert
vis mer
Strømbryterbelegg 
L2
vis mer
Webbasert administrasjon 
Ja
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
Systemhendelseslogg 
Ja
vis mer
MIB-støtte 
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
vis mer
Sikkerhet
MAC-adressefiltrering 
Ja
vis mer
IGMP-snooping 
Ja
vis mer
SSH/SSL støtte 
Ja
vis mer
Multicast-egenskaper
Multicast-støtte 
Ja
vis mer
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Ja
vis mer
Power over Ethernet (PoE)-ports, antall 
8
vis mer
Total Power over Ethernet (PoE)-budsjett 
60.0000
vis mer
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports 
8
vis mer
Basic switching RJ-45 Ethernet ports-type 
Gigabit Ethernet (10/100/1000)
vis mer
Gigabit Ethernet (kobber) antall porter 
8
vis mer
Strømtilkobling 
AC-inn-jack
vis mer
SFP module antall spor 
vis mer
Ytelse
Gjennomsnittstid mellom feil (MTBF) 
1641000 h
vis mer
Nettverksbygging
10G støtte 
Nei
vis mer
Nettverksstandard 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
vis mer
Ethernet-kobberkabelteknologi 
10BASE-T, 100BASE-TX, 1000BASE-T
vis mer
Strømningskontroll støtte 
Ja
vis mer
Full tosidig 
Ja
vis mer
Kringkasting stormkontroll 
Ja
vis mer
Omfangsbegrensning 
Ja
vis mer
Auto MDI/MDI-X 
Ja
vis mer
VLAN støtte 
Ja
vis mer
Antall VLAN 
8
vis mer
Design
Rack-montering 
Ja
vis mer
Elektromagnetisk kompatibilitet 
LVD EN60950-1, BSMI CNS14336-1
vis mer
Produktfarge 
Svart
vis mer
Kan stables 
Nei
vis mer
LED-indikatorer 
Ja
vis mer
Sertifisering 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
10 - 95
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-40 - 70
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 95
vis mer
Varmespredning 
245.52 BTU/h
vis mer
Driftstemperatur (T-T) 
0 - 40
vis mer
Datainnpakking
Hurtigstartsguide 
Ja
vis mer
Pakkebredde 
302 mm
vis mer
Pakkedybde 
227 mm
vis mer
Pakkehøyde 
64 mm
vis mer
Kabler inkludert 
AC
vis mer
Bruksanvisning 
Ja
vis mer
Bruksanvisning 
Ja
vis mer
Pakkevekt 
1400 g
vis mer
Emballasjeinnhold
Hurtigstartsguide 
Ja
vis mer
Kabler inkludert 
AC
vis mer
Bruksanvisning 
Ja
vis mer
Bruksanvisning 
Ja
vis mer
Protokoller
Ledelsesprotokoller/håndteringsprotokoller 
SNMP v1,v2,v3, RMON (1,2,3,9)
vis mer
Sertifikater
Sertifisering 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
vis mer
Dataoverføring
Videresendingshastighet 
11,9 Mpps
vis mer
Ruting/svitsjekapasitet 
16 Gbit/s
vis mer
Størrelse på adressetabell 
8000 oppføringer
vis mer
Jumbo Frames-støtte 
Ja
vis mer
Jumbo rammer 
9000
vis mer
Bufferminne pakke 
0.525 MB
vis mer
Energihåndtering
Strømforbruk (maks.) 
72.0000
vis mer
AC-inngangsspenning 
200 - 240 V
vis mer
AC-inngangsfrekvens 
50 - 60 Hz
vis mer
Strømkilde 
AC
vis mer
Vekt og dimensjoner
Dybde 
104 mm
vis mer
Bredde 
250 mm
vis mer
Høyde 
27 mm
vis mer
Vekt 
620 g
vis mer
Logistikk data
Harmonisert system (HS)-kode 
85176990
vis mer
SKU: 1684515
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)