0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

TP-Link Omada SG3218XP-M2 nettverkssvitsj Håndtert L2+ 2.5G Ethernet (100/1000/2500) Strøm over Ethernet (PoE) 1U Svart

Part number: SG3218XP-M2
EAN: 4897098689721
kr 5612,03 netto
kr 7015,04 brutto
Tilgjengelighet:
11-20  stk.
Bestill innen: 13h 52min

Estimert leveringstid oppgis av transportørene. Det lar deg bestemme forventet dato når bestillingen din vil nå deg.

Levering
tirsdag 13. oktober 2026
kr 314,06
Raskeste levering
mandag 12. oktober 2026
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Håndtert L2+ Webbasert administrasjon SNMP v1/v2c/v3, SNTP

> Quality of Service (QoS) støtte Configuring Location Settings (CLI)

> Antall Basic switching RJ-45 Ethernet-ports: 16 Konsollport: RJ-45/Micro-USB

> 10G støtte

> Størrelse på adressetabell: 16000 oppføringer Ruting/svitsjekapasitet: 120 Gbit/s

> Access Control List (ACL)/tilgangskontrolliste

> 1U Rack-montering

> AC Strømforsyning medfølger Strøm over Ethernet (PoE)

Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

TP-Link Omada SG3218XP-M2 er en administrert switch designet for å legge til rette for robust nettverksadministrasjon og optimalisering. Denne enheten har 16 porter som støtter 2.5G Ethernet (100/1000/2500) for høyhastighets tilkobling, samt to 10GE SFP+ porter for oppkobling. Med en switchingkapasitet på 120 Gbit/s og en MAC-adresse tabell som støtter opptil 16 000 oppføringer, sikrer denne switchen jevn datatransmisjon med minimal trafikkbelastning.


SG3218XP-M2 er utstyrt med et omfattende L2+ funksjonssett, noe som forbedrer dens evne til å håndtere store datamengder effektivt. Den støtter ulike nettverksstandarder, inkludert IEEE 802.1d, IEEE 802.1s, og IEEE 802.1w, som bidrar til å opprettholde stabilitet og konsistens i nettverket. For enkel administrasjon inkluderer den både RJ-45 og Micro-USB konsollporter.


Med Power over Ethernet (PoE) funksjonalitet på 8 porter, muliggjør SG3218XP-M2 direkte strømforsyning til tilkoblede enheter som IP-kameraer og trådløse tilgangspunkter, noe som forenkler installasjoner og reduserer kabelrot. Denne enheten er designet for rackmontering og følger en 1U formfaktor, noe som gjør den egnet for standard rackinstallasjoner i datasentre og serverrom. Strømtilkoblingen er en AC-in jack, som sikrer pålitelig strømforsyning.


Multimedia

Spesifikasjon

Styringsfunksjoner
Svitsjtype 
Håndtert
vis mer
Strømbryterbelegg 
L2+
vis mer
Webbasert administrasjon 
Ja
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
Skyadministrert 
Ja
vis mer
Configuring Location Settings (CLI) 
Ja
vis mer
ARP-inspeksjon 
Ja
vis mer
Systemhendelseslogg 
Ja
vis mer
MIB-støtte 
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot
vis mer
Sikkerhet
Autentiseringstype 
aaa, tacacs_
vis mer
Sikkerhetsalgoritmer 
HTTPS, SSH, SSH-2, SSL/TLS
vis mer
MAC-adressefiltrering 
Ja
vis mer
DHCP-funksjoner 
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
vis mer
Access Control List (ACL)/tilgangskontrolliste 
Ja
vis mer
Passordbeskyttelse 
Ja
vis mer
IGMP-snooping 
Ja
vis mer
Køplanleggingsalgoritmer 
SP (programvare), WRR+SP, Weighted Round Robin (WRR)
vis mer
Static port security/statisk portsikkerhet 
Ja
vis mer
IP-MAC-Port-binding 
Ja
vis mer
Autentisering 
MAC-basert autentisering, Portbasert autentisering
vis mer
SSH/SSL støtte 
Ja
vis mer
Loop beskyttelse 
Ja
vis mer
BPDU filtrering / beskyttelse 
Ja
vis mer
Multicast-egenskaper
Multicast-støtte 
Ja
vis mer
Multicast Listener Discovery (MLD)-snooping 
Y
vis mer
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Ja
vis mer
Antall Power over Ethernet plus (PoE+)-ports 
8
vis mer
Power over Ethernet (PoE) effekt per port 
30.0000
vis mer
Total Power over Ethernet (PoE)-budsjett 
240.0000
vis mer
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports 
16
vis mer
Konsollport 
RJ-45/Micro-USB
vis mer
Basic switching RJ-45 Ethernet ports-type 
2.5G Ethernet (100/1000/2500)
vis mer
Strømtilkobling 
AC-inn-jack
vis mer
SFP+ module antall spor 
2
vis mer
SFP module antall spor 
2
vis mer
Nettverksbygging
10G støtte 
Ja
vis mer
Ethernet LAN dataoverføringshastigheter 
100,1000,2500 Mbit/s
vis mer
Nettverksstandard 
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
vis mer
Strømningskontroll støtte 
Ja
vis mer
Portspeiling 
Ja
vis mer
IP-ruting 
Ja
vis mer
VLAN støtte 
Ja
vis mer
Head-of-line (HOL)-blokkering 
Ja
vis mer
Kringkasting stormkontroll 
Ja
vis mer
Linkaggregasjon/Linksamling 
Ja
vis mer
Omfangsbegrensning 
Ja
vis mer
Treprotokoll (spekter) 
Ja
vis mer
Virtuelle LAN-funksjoner 
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
vis mer
Design
Rack-montering 
Ja
vis mer
Produktfarge 
Svart
vis mer
Kan stables 
Nei
vis mer
Formfaktor 
1U
vis mer
LED-indikatorer 
Ja
vis mer
Antall vifter 
2 vifter
vis mer
Sertifisering 
CE, FCC, RoHS
vis mer
Datainnpakking
Hurtigstartsguide 
Ja
vis mer
Kabler inkludert 
AC
vis mer
Pakketype 
Boks
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
5 - 90
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-40 - 70
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 90
vis mer
Varmespredning 
1021.64 BTU/h
vis mer
Driftstemperatur (T-T) 
0 - 50
vis mer
Bærekraft
Bærekraftsertifikater 
Federal Communications Commission (FCC), RoHS
vis mer
Bærekraftsamsvar 
Ja
vis mer
Emballasjeinnhold
Hurtigstartsguide 
Ja
vis mer
Kabler inkludert 
AC
vis mer
Protokoller
Ledelsesprotokoller/håndteringsprotokoller 
SNMP v1/v2c/v3, SNTP
vis mer
GARP VLAN Registration Protocol (GVRP) 
Ja
vis mer
Dataoverføring
Videresendingshastighet 
89,28 Mpps
vis mer
Ruting/svitsjekapasitet 
120 Gbit/s
vis mer
Størrelse på adressetabell 
16000 oppføringer
vis mer
Statisk ruting 
Ja
vis mer
Antall statiske ruter 
48
vis mer
Antall IP-grensesnitt 
32
vis mer
Jumbo Frames-støtte 
Ja
vis mer
Jumbo rammer 
9000
vis mer
Bufferminne pakke 
12 MB
vis mer
Tekniske detaljer
Samsvarssertifikat 
Federal Communications Commission (FCC), RoHS
vis mer
Sertifikater
Samsvarssertifikat 
Federal Communications Commission (FCC), RoHS
vis mer
Sertifisering 
CE, FCC, RoHS
vis mer
Energihåndtering
Strømforbruk (maks.) 
299.4000
vis mer
AC-inngangsspenning 
100 - 240 V
vis mer
Strømforsyning medfølger 
Ja
vis mer
AC-inngangsfrekvens 
50/60 Hz
vis mer
Strømkilde 
AC
vis mer
Vekt og dimensjoner
Dybde 
180 mm
vis mer
Bredde 
440 mm
vis mer
Høyde 
44 mm
vis mer
SKU: 1722130
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)