0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

Yealink T5 Series VoIP Phone SIP-T58W

Part number: SIP-T58W
EAN: 0841885106483
kr 2502,87 netto
kr 3128,59 brutto
Tilgjengelighet:
3  stk.
Bestill innen: 13h 16min

Estimert leveringstid oppgis av transportørene. Det lar deg bestemme forventet dato når bestillingen din vil nå deg.

Levering
torsdag 15. oktober 2026
kr 312,29
Raskeste levering
tirsdag 13. oktober 2026
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

Yealink SIP-T58W. Produkttype: IP-telefon, Produktfarge: Grå, Håndsett-type: Kablet håndsett. Dual-Tone Multi-Frequency (DTMF)-modus: In-band, Utenfor båndet, SIP-info. Telefonlistekapasitet: 1000 oppføringer. Display: LCD, Skjermdiagonal: 17,8 cm (7"), Skjermoppløsning: 1024 x 600 piksler. Stemmekodekser: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimedia

Andre digitale ressurser:

Spesifikasjon

Skjerm
Skjermdiagonal 
7 in
vis mer
Berøringsskjermtype 
Capacitive
vis mer
Berøringsskjerm 
Ja
vis mer
Skjermoppløsning 
1024 x 600
vis mer
Display 
LCD
vis mer
Styringsfunksjoner
Antall taster på tastatur 
27
vis mer
Antall funksjonstaster 
7
vis mer
Integrert telefonsvarer 
Ja
vis mer
Telefonfunksjoner
Ringe-ID 
Ja
vis mer
Telefonlistekapasitet 
1000 oppføringer
vis mer
Innebygd telefonsvarer 
Ja
vis mer
Gjenoppringing 
Ja
vis mer
Konferansesamtaler 
Ja
vis mer
Full tosidig 
Ja
vis mer
Hurtigoppringing 
Ja
vis mer
Ring tilbake 
Ja
vis mer
Ventende beskjed-indikator 
Ja
vis mer
Samtaleanlegg 
Ja
vis mer
Ikke forstyrr-funksjon 
Ja
vis mer
Samtaleoverføring 
Ja
vis mer
Antall VoIP-kontoer 
12
vis mer
Samtale venter 
Ja
vis mer
Kan viderekoble samtaler 
Ja
vis mer
Samtale på vent 
Ja
vis mer
Svar på samtale 
Ja
vis mer
Anonym samtale 
Ja
vis mer
Samtale på vent 
Ja
vis mer
Avslå anonym samtale 
Ja
vis mer
Tilkoblingsevne
Antall USB 2.0-porter 
2
vis mer
Antall ethernets-/bredbåndstilkoblinger (RJ-45) 
2
vis mer
Antall RJ9-porter 
2
vis mer
Ytelse
Dual-Tone Multi-Frequency (DTMF)-modus 
In-band, Utenfor båndet, SIP-info
vis mer
Kompatibel med høreapparat 
Ja
vis mer
Nettverksbygging
Støttede nettverksprotokoller 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
vis mer
Ethernet LAN dataoverføringshastigheter 
1000 Mbit/s
vis mer
Ethernet/bredbåndsforbindelse 
Ja
vis mer
Nettverksstandard 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
vis mer
Ethernet LAN-grensesnittype 
Gigabit Ethernet
vis mer
Sikkerhetsalgoritmer 
256-bit AES, HTTPS, TLS, WPA2, WPA3
vis mer
Wi-Fi-standarder 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
Bluetooth 
Ja
vis mer
Wi-Fi 
Ja
vis mer
Bluetooth-versjon 
4.2
vis mer
Kamera
Bakkamera 
Ja
vis mer
Frontkamera 
Ja
vis mer
Video
Videokodekser 
H.264 High Profile, H.264, VP8
vis mer
Videooppløsninger 
1280 x 720
vis mer
Videosamtale 
Nei
vis mer
Design
Produktfarge 
Grå
vis mer
Kan monteres på vegg 
Ja
vis mer
Produkttype 
IP-telefon
vis mer
Håndsett-type 
Kablet håndsett
vis mer
Audio
Høyttalertelefon 
Ja
vis mer
Comfort støy generering 
Ja
vis mer
Stemmekodekser 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
vis mer
Adaptive jitterbuffere 
Ja
vis mer
Automatisk gain-kontroll 
Ja
vis mer
Taleaktivitetsdeteksjon 
Ja
vis mer
Packet loss concealment (PLC) 
Ja
vis mer
Mikrofondemping 
Ja
vis mer
Støyreduksjon 
Ja
vis mer
Miljømessige forhold
Relativ luftfuktighet under drift (H-H) 
10 - 95
vis mer
Driftstemperatur (T-T) 
0 - 40
vis mer
Emballasjeinnhold
Antall håndtak inkludert 
1.0000
vis mer
Energihåndtering
Strøm over Ethernet (PoE) 
Ja
vis mer
Vekt og dimensjoner
Pakkebredde 
324 mm
vis mer
Pakkedybde 
293 mm
vis mer
Pakkehøyde 
128 mm
vis mer
Vekt 
8858 g
vis mer
Høyde 
215 mm
vis mer
Bredde 
259.4 mm
vis mer
Dybde 
220 mm
vis mer
Pakkevekt 
9556 g
vis mer
Logistikk data
Harmonisert system (HS)-kode 
85171800
vis mer
SKU: 1659852
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)