0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

TP-Link Omada SX3832MPP nettverkssvitsj Håndtert L2+ 10G Ethernet (100/1000/10000) Strøm over Ethernet (PoE) DIN-skinne Svart

Part number: SX3832MPP
EAN: 8885020622676
kr 23978,29 netto
kr 29972,86 brutto
Tilgjengelighet:
21-30  stk.
Bestill innen: 16h 10min

Estimert leveringstid oppgis av transportørene. Det lar deg bestemme forventet dato når bestillingen din vil nå deg.

Levering
mandag 19. oktober 2026
kr 315,83
Raskeste levering
torsdag 15. oktober 2026
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Håndtert L2+ Webbasert administrasjon

> Quality of Service (QoS) støtte Configuring Location Settings (CLI)

> Antall Basic switching RJ-45 Ethernet-ports: 24 Konsollport: RJ-45/USB Type-C

> 10G støtte

> Størrelse på adressetabell: 32000 oppføringer Ruting/svitsjekapasitet: 640 Gbit/s

> Access Control List (ACL)/tilgangskontrolliste

> DIN-skinne Rack-montering Kan stables

> AC Strøm over Ethernet (PoE)

Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

TP-Link Omada SX3832MPP. Svitsjtype: Håndtert, Strømbryterbelegg: L2+. Basic switching RJ-45 Ethernet ports-type: 10G Ethernet (100/1000/10000), Antall Basic switching RJ-45 Ethernet-ports: 24, Innstallert SFP+ modul kvantitet: 8, Konsollport: RJ-45/USB Type-C. Størrelse på adressetabell: 32000 oppføringer, Ruting/svitsjekapasitet: 640 Gbit/s. Nettverksstandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Strøm over Ethernet (PoE). Rack-montering, Formfaktor: DIN-skinne

Multimedia

Andre digitale ressurser:

Spesifikasjon

Styringsfunksjoner
Svitsjtype 
Håndtert
vis mer
Strømbryterbelegg 
L2+
vis mer
Webbasert administrasjon 
Ja
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
Skyadministrert 
Ja
vis mer
ARP-inspeksjon 
Ja
vis mer
Configuring Location Settings (CLI) 
Ja
vis mer
Forenet statisk konfigurasjon 
Ja
vis mer
Systemhendelseslogg 
Ja
vis mer
MIB-støtte 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
vis mer
Sikkerhet
Autentiseringstype 
aaa, radius, tacacs_
vis mer
Sikkerhetsalgoritmer 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
vis mer
DHCP-funksjoner 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
vis mer
Access Control List (ACL)/tilgangskontrolliste 
Ja
vis mer
IGMP-snooping 
Ja
vis mer
CPU-forsvar 
Ja
vis mer
DoS-angrepsbeskyttelse 
Ja
vis mer
Autentisering 
Gjeste-VLAN
vis mer
Køplanleggingsalgoritmer 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
vis mer
Static port security/statisk portsikkerhet 
Ja
vis mer
Multicast-egenskaper
Multicast-støtte 
Ja
vis mer
Multicast Listener Discovery (MLD)-snooping 
Yes
vis mer
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Ja
vis mer
Antall Power over Ethernet 4PPoE (PoE++) porter 
24
vis mer
Power over Ethernet (PoE) effekt per port 
90.0000
vis mer
Total Power over Ethernet (PoE)-budsjett 
770.0000
vis mer
Tilkoblingsevne
Konsollport 
RJ-45/USB Type-C
vis mer
Antall Basic switching RJ-45 Ethernet-ports 
24
vis mer
Basic switching RJ-45 Ethernet ports-type 
10G Ethernet (100/1000/10000)
vis mer
Fast Ethernet (kobber)-ports, antall 
24
vis mer
Gigabit Ethernet (kobber) antall porter 
24
vis mer
Antall 2.5G ethernet-(kobber)porter 
24
vis mer
Antall 10G ethernet-(kobber)porter 
24
vis mer
Innstallert SFP+ modul kvantitet 
8
vis mer
Ytelse
Minstekrav til systemet 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
vis mer
Vifteløs 
Nei
vis mer
Oppgraderbar fastvare 
Ja
vis mer
Nettverksbygging
10G støtte 
Ja
vis mer
Nettverksstandard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
vis mer
Portspeiling 
Ja
vis mer
Auto-forhandling 
Ja
vis mer
Ethernet Ring Protection Switching (ERPS) 
Ja
vis mer
IPv4-ruter 
48
vis mer
IPv6-ruter 
48
vis mer
Address Resolution Protocol (ARP)-oppføringer (maks.) 
510
vis mer
Treprotokoll (spekter) 
Ja
vis mer
Kringkasting stormkontroll 
Ja
vis mer
Linkaggregasjon/Linksamling 
Ja
vis mer
VLAN støtte 
Ja
vis mer
Omfangsbegrensning 
Ja
vis mer
Auto MDI/MDI-X 
Ja
vis mer
Virtuelle LAN-funksjoner 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
vis mer
Antall VLAN 
4000
vis mer
Design
Rack-montering 
Ja
vis mer
Produktfarge 
Svart
vis mer
Kan stables 
Ja
vis mer
Formfaktor 
DIN-skinne
vis mer
LED-indikatorer 
Ja
vis mer
Kroppsmateriale 
Metall
vis mer
Antall vifter 
4 vifter
vis mer
Datainnpakking
Monteringsbeslag inkludert 
Ja
vis mer
Skruer inkludert 
Ja
vis mer
Gummibein 
Ja
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
5 - 90
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-40 - 70
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 90
vis mer
Varmespredning 
3444.7 BTU/h
vis mer
Driftstemperatur (T-T) 
-5 - 45
vis mer
Bærekraft
Bærekraftige organisasjoner 
AccountAbility
vis mer
Emballasjeinnhold
Rack-montert sett 
Ja
vis mer
Hurtigstartsguide 
Ja
vis mer
Kabler inkludert 
Kraft indikator
vis mer
Protokoller
Device link detection protocol (DLDP) 
Ja
vis mer
IPv4- og IPv6-funksjoner 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
vis mer
Dataoverføring
Videresendingshastighet 
240 Mpps
vis mer
Ruting/svitsjekapasitet 
640 Gbit/s
vis mer
Størrelse på adressetabell 
32000 oppføringer
vis mer
Antall køer 
8
vis mer
Statisk ruting 
Ja
vis mer
Jumbo Frames-støtte 
Ja
vis mer
Jumbo rammer 
9
vis mer
Bufferminne pakke 
24 MB
vis mer
Sertifikater
Samsvarssertifikat 
CE, Federal Communications Commission (FCC), RoHS
vis mer
Energihåndtering
Strømforbruk (maks.) 
1010.2000
vis mer
AC-inngangsspenning 
110 - 240 V
vis mer
Strømforsyning medfølger 
Nei
vis mer
Strømforbruk (vanlig bruk) 
953.7000
vis mer
Strømsparingsmodus (EEE) 
Ja
vis mer
Strømkilde 
AC
vis mer
AC-inngangsfrekvens 
50/60 Hz
vis mer
Vekt og dimensjoner
Dybde 
330 mm
vis mer
Bredde 
440 mm
vis mer
Høyde 
44 mm
vis mer
Andre funksjoner
Pakkeinnhold 
Console Cable
vis mer
SKU: 1790946
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)