0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

TP-Link TD-W8961N trådløs ruter Raskt Ethernet Enkeltbånd (2.4 GHz) 4G Grå, Hvit

Part number: TD-W8961N
EAN: 6935364061166
For å avtale detaljene, ta kontakt med oss på telefon eller e-post.
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Frittstående router Grå, Hvit

> Enkeltbånd (2.4 GHz) Wi-Fi 4 (802.11n) 100 Mbit/s

> Raskt Ethernet

> Ethernet WAN

> Antall ethernets-/bredbåndstilkoblinger (RJ-45): 4

> Quality of Service (QoS) støtte

Lader inkludert: Ja
Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

TP-Link TD-W8961N. Wi-Fi-bånd: Enkeltbånd (2.4 GHz), Beste Wi-Fi-standard: Wi-Fi 4 (802.11n), WLAN data overførings rate (max): 100 Mbit/s. Ethernet LAN-grensesnittype: Raskt Ethernet, Ethernet LAN dataoverføringshastigheter: 10,100 Mbit/s, Kablingsteknologi: 10/100Base-T(X). Sikkerhetsalgoritmer: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Støttede nettverksprotokoller: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Produkttype: Frittstående router, Produktfarge: Grå, Hvit

Multimedia

Spesifikasjon

Styringsfunksjoner
Quality of Service (QoS) støtte 
Ja
vis mer
Sikkerhet
Sikkerhetsalgoritmer 
128-bit WEP, 64-bit WEP, WPA2-PSK, WPA-PSK
vis mer
Tilkoblingsevne
Antall ethernets-/bredbåndstilkoblinger (RJ-45) 
4
vis mer
USB-port 
Nei
vis mer
Antall RJ11-porter 
1
vis mer
Minnekort-innstikk 
Nei
vis mer
Nettverksbygging
Ethernet LAN dataoverføringshastigheter 
10,100 Mbit/s
vis mer
Ethernet/bredbåndsforbindelse 
Ja
vis mer
Nettverksstandard 
IEEE 802.3, IEEE 802.3u
vis mer
Ethernet LAN-grensesnittype 
Raskt Ethernet
vis mer
Kablingsteknologi 
10/100Base-T(X)
vis mer
Systemkrav
Kompatibel med Mac 
Ja
vis mer
Støttede Windows operativsystemer 
Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
vis mer
Støttede Mac operativsystemer 
Ja
vis mer
Støttede Linux operativsystemer 
Ja
vis mer
Egenskaper
Sertifisering 
CE, FCC, RoHS
vis mer
Design
Produktfarge 
Grå, Hvit
vis mer
Produkttype 
Frittstående router
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
5 - 90
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-40 - 70
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 90
vis mer
Driftstemperatur (T-T) 
0 - 40
vis mer
Datainnpakking
Pakkebredde 
285 mm
vis mer
Pakkedybde 
232 mm
vis mer
Pakkehøyde 
70 mm
vis mer
Antall medfølgende produkter 
1.0000
vis mer
Pakketype 
Boks
vis mer
Pakkevekt 
590 g
vis mer
WAN forbindelse
Ethernet WAN 
Ja
vis mer
SIM-kortspor 
Nei
vis mer
3G / 4G USB-modem kompatibilitet 
Nei
vis mer
Mobilt nettverk
4G 
Nei
vis mer
3G 
Nei
vis mer
Trådløse internett-funksjoner
Wi-Fi-bånd 
Enkeltbånd (2.4 GHz)
vis mer
Beste Wi-Fi-standard 
Wi-Fi 4 (802.11n)
vis mer
WLAN data overførings rate (max) 
100 Mbit/s
vis mer
Bredbåndsfunksjoner
ADSL 
Ja
vis mer
ADSL2 
Ja
vis mer
ADSL2+ 
Ja
vis mer
Emballasjeinnhold
Kabler inkludert 
LAN (RJ-45), Telefon (RJ-11)
vis mer
Guide for hurtiginstallering 
Ja
vis mer
AC-adapter inkludert 
Ja
vis mer
Protokoller
Støttede nettverksprotokoller 
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
vis mer
DHCP-klient 
Ja
vis mer
Sertifikater
Sertifisering 
CE, FCC, RoHS
vis mer
Energihåndtering
Utgangsstrøm 
9 V
vis mer
Strømkildetype 
DC
vis mer
Utgangsstrøm 
0.6000
vis mer
Antenne
Antennedesign 
Utvendig
vis mer
Antenne forbedringsnivå (max) 
5 dBi
vis mer
Sendeeffekt 
20 dBmW
vis mer
Vekt og dimensjoner
Dybde 
130 mm
vis mer
Bredde 
195 mm
vis mer
Høyde 
35 mm
vis mer
Logistikk data
Harmonisert system (HS)-kode 
85176990
vis mer
SKU: 1651432
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)