0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

TP-Link JetStream TL-SG3210XHP-M2 nettverkssvitsj Håndtert L2+ 2.5G Ethernet (100/1000/2500) Strøm over Ethernet (PoE) 1U Svart

Part number: TL-SG3210XHP-M2
EAN: 6935364030803
kr 4650,66 netto
kr 5813,33 brutto
Tilgjengelighet:
7  stk.
Bestill innen: 14h 47min

Estimert leveringstid oppgis av transportørene. Det lar deg bestemme forventet dato når bestillingen din vil nå deg.

Levering
torsdag 15. oktober 2026
kr 314,06
Raskeste levering
onsdag 14. oktober 2026
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Håndtert L2+ Webbasert administrasjon SNMPv1/v2c/v3, SNTP

> Quality of Service (QoS) støtte Configuring Location Settings (CLI)

> Antall Basic switching RJ-45 Ethernet-ports: 8 Konsollport: RJ-45/micro-USB

> 10G støtte

> Størrelse på adressetabell: 16000 oppføringer Ruting/svitsjekapasitet: 80 Gbit/s

> Access Control List (ACL)/tilgangskontrolliste

> 1U Rack-montering

> AC Strømforsyning medfølger Strøm over Ethernet (PoE)

Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

TP-Link JetStream TL-SG3210XHP-M2 er en avansert 2.5GBase-T og 10GE SFP+ managed switch med 8 porter, designet for høyhastighetsnettverk. Denne switchen tilbyr åtte 2.5G Ethernet porter som støtter hastigheter på 100/1000/2500 Mbps, samt to 10G SFP+ porter. Med en robust switching kapasitet på 80 Gbit/s, sikrer den effektiv håndtering av store datatransferer, noe som gjør den ideell for krevende nettverksmiljøer.


Den er utstyrt med en MAC-adresse tabell som kan lagre opptil 16,000 oppføringer, noe som letter nettverksadministrasjon og sikkerhet. TL-SG3210XHP-M2 overholder flere nettverksstandarder, inkludert IEEE 802.1d, IEEE 802.1s, og IEEE 802.1w, som forbedrer funksjonaliteten og påliteligheten i ulike nettverksoppsett. For enkel administrasjon inkluderer den både en RJ-45 og en Micro-USB konsollport.


Med Power over Ethernet (PoE) kapasitet kan switchen drive PoE-kompatible enheter som IP-kameraer og trådløse tilgangspunkter direkte gjennom nettverkskabler, noe som reduserer behovet for ekstra strømforsyninger. Denne switchen er designet for rackmontering og passer inn i en standard 1U rackplass, noe som gjør den egnet for installasjon i serverrom og datasentre. Strømtilkoblingstypen er en AC-in jack, som sikrer en sikker strømforsyningsforbindelse.


Multimedia

Andre digitale ressurser:

Spesifikasjon

Styringsfunksjoner
Svitsjtype 
Håndtert
vis mer
Strømbryterbelegg 
L2+
vis mer
Webbasert administrasjon 
Ja
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
Skyadministrert 
Ja
vis mer
Trafikk klassifisering 
Ja
vis mer
Configuring Location Settings (CLI) 
Ja
vis mer
ARP-inspeksjon 
Ja
vis mer
Systemhendelseslogg 
Ja
vis mer
MIB-støtte 
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
vis mer
Sikkerhet
Autentiseringstype 
aaa, tacacs_
vis mer
Sikkerhetsalgoritmer 
HTTPS, SSH, SSH-2, SSL/TLS
vis mer
MAC-adressefiltrering 
Ja
vis mer
DHCP-funksjoner 
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
vis mer
Access Control List (ACL)/tilgangskontrolliste 
Ja
vis mer
Passordbeskyttelse 
Ja
vis mer
IGMP-snooping 
Ja
vis mer
Autentisering 
MAC-basert autentisering, Portbasert autentisering
vis mer
Static port security/statisk portsikkerhet 
Ja
vis mer
Køplanleggingsalgoritmer 
SP (programvare), WRR+SP, Weighted Round Robin (WRR)
vis mer
SSH/SSL støtte 
Ja
vis mer
BPDU filtrering / beskyttelse 
Ja
vis mer
IP-MAC-Port-binding 
Ja
vis mer
Loop beskyttelse 
Ja
vis mer
Multicast-egenskaper
Multicast-støtte 
Ja
vis mer
Multicast Listener Discovery (MLD)-snooping 
Y
vis mer
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Ja
vis mer
Antall Power over Ethernet plus (PoE+)-ports 
8
vis mer
Power over Ethernet (PoE) effekt per port 
30.0000
vis mer
Total Power over Ethernet (PoE)-budsjett 
240.0000
vis mer
Tilkoblingsevne
Konsollport 
RJ-45/Micro-USB
vis mer
Antall Basic switching RJ-45 Ethernet-ports 
8
vis mer
Basic switching RJ-45 Ethernet ports-type 
2.5G Ethernet (100/1000/2500)
vis mer
Antall 2.5G ethernet-(kobber)porter 
8
vis mer
Strømtilkobling 
AC-inn-jack
vis mer
SFP+ module antall spor 
2
vis mer
SFP module antall spor 
2
vis mer
Nettverksbygging
10G støtte 
Ja
vis mer
Ethernet LAN dataoverføringshastigheter 
100,1000,2500 Mbit/s
vis mer
Nettverksstandard 
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
vis mer
Strømningskontroll støtte 
Ja
vis mer
Portspeiling 
Ja
vis mer
IP-ruting 
Ja
vis mer
Treprotokoll (spekter) 
Ja
vis mer
Head-of-line (HOL)-blokkering 
Ja
vis mer
Omfangsbegrensning 
Ja
vis mer
Kringkasting stormkontroll 
Ja
vis mer
VLAN støtte 
Ja
vis mer
Linkaggregasjon/Linksamling 
Ja
vis mer
Virtuelle LAN-funksjoner 
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
vis mer
Antall VLAN 
4000
vis mer
Design
Rack-montering 
Ja
vis mer
Produktfarge 
Svart
vis mer
Kan stables 
Nei
vis mer
Formfaktor 
1U
vis mer
LED-indikatorer 
Ja
vis mer
Antall vifter 
2 vifter
vis mer
Sertifisering 
CE, FCC, RoHS
vis mer
Datainnpakking
Hurtigstartsguide 
Ja
vis mer
Pakkebredde 
528 mm
vis mer
Pakkedybde 
250 mm
vis mer
Pakkehøyde 
80 mm
vis mer
Kabler inkludert 
AC
vis mer
Pakketype 
Boks
vis mer
Pakkevekt 
2840 g
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
5 - 90
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-40 - 70
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 90
vis mer
Varmespredning 
996.35 BTU/h
vis mer
Driftstemperatur (T-T) 
0 - 45
vis mer
Emballasjeinnhold
Hurtigstartsguide 
Ja
vis mer
Kabler inkludert 
AC
vis mer
Protokoller
Ledelsesprotokoller/håndteringsprotokoller 
SNMPv1/v2c/v3, SNTP
vis mer
GARP VLAN Registration Protocol (GVRP) 
Ja
vis mer
Dataoverføring
Videresendingshastighet 
59,52 Mpps
vis mer
Ruting/svitsjekapasitet 
80 Gbit/s
vis mer
Størrelse på adressetabell 
16000 oppføringer
vis mer
Statisk ruting 
Ja
vis mer
Antall statiske ruter 
48
vis mer
Antall IP-grensesnitt 
16
vis mer
Jumbo Frames-støtte 
Ja
vis mer
Jumbo rammer 
9000
vis mer
Bufferminne pakke 
12 MB
vis mer
Sertifikater
Sertifisering 
CE, FCC, RoHS
vis mer
Energihåndtering
Strømforbruk (maks.) 
292.0000
vis mer
AC-inngangsspenning 
100 - 240 V
vis mer
Strømforsyning medfølger 
Ja
vis mer
Strømkilde 
AC
vis mer
AC-inngangsfrekvens 
50/60 Hz
vis mer
Vekt og dimensjoner
Dybde 
180 mm
vis mer
Bredde 
440 mm
vis mer
Høyde 
44 mm
vis mer
Logistikk data
Harmonisert system (HS)-kode 
85176990
vis mer
SKU: 1662308
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)