0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

PLANET 8-Port SIP VoIP Gateway inngangsport/kontroller

Part number: VGW-820FS
EAN: 4711605285469
kr 2321,53 netto
kr 2901,91 brutto
Tilgjengelighet:
31-40  stk.
Bestill innen: 16h 21min

Estimert leveringstid oppgis av transportørene. Det lar deg bestemme forventet dato når bestillingen din vil nå deg.

Levering
mandag 26. oktober 2026
kr 240,04
Raskeste levering
torsdag 22. oktober 2026
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

PLANET 8-Port SIP VoIP Gateway. VoIP-protokoller: SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311. Krav til strømforsyning: 100-240V AC, 50-60 Hz@DC12V 2A, Strømforbruk (vanlig bruk): 18 W. Bredde: 240 mm, Dybde: 154 mm, Høyde: 37 mm

Spesifikasjon

Styringsfunksjoner
Quality of Service (QoS) støtte 
Ja
vis mer
Ytelse
Kontrollskjermenhet 
Nei
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
10 - 90
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-20 - 80
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 90
vis mer
Driftstemperatur (T-T) 
0 - 45
vis mer
Protokoller
VoIP-protokoller 
SIP v2.0 (UDP/TCP), RFC3261, SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311
vis mer
Energihåndtering
Krav til strømforsyning 
100-240V AC, 50-60 Hz@DC12V 2A
vis mer
Strømforbruk (vanlig bruk) 
18.0000
vis mer
Vekt og dimensjoner
Dybde 
154 mm
vis mer
Bredde 
240 mm
vis mer
Høyde 
37 mm
vis mer
Vekt 
1000 g
vis mer
Logistikk data
Harmonisert system (HS)-kode 
85176990
vis mer
SKU: 1624796
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)