0
Forespørsel kr 0,00
0
Handlevogn
kr 0,00
Lader...
Lader...
Forespørselen og bestillingen har blitt oppdatert!
Forespørselen og bestillingen har blitt oppdatert! Forespørselen og bestillingen har blitt oppdatert!
Varen er ikke på lager.
Vi beklager at varen ikke er på lager.

Planet XGS-5240-24X2QR Lag 2+ 24-port 10G SFP+ + 2-port 40G QSFP+ Stabelbar administrert svitsj

Part number: XGS-5240-24X2QR
EAN: 4711605284332
kr 13504,50 netto
kr 16880,63 brutto
Ikke på lager
Betalingsmetoder
Visa Mastercard Paypal Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Håndtert L2/L3

> Quality of Service (QoS) støtte

> Antall Basic switching RJ-45 Ethernet-ports: 1 Konsollport: RJ-45

> Størrelse på adressetabell: 32000 oppføringer Ruting/svitsjekapasitet: 640 Gbit/s

> Access Control List (ACL)/tilgangskontrolliste

> 1U Rack-montering

> Strømforsyning medfølger

Liste over forslag til erstatninger for produktet:

Ideelle løsninger for din virksomhet Ideelle løsninger for din virksomhet
Vi finner den optimale løsningen for din virksomhet. Våre salgs- og presalgsspesialister velger produkter og tjenester for våre kunder hver dag.
Ekspresslevering av utstyr over hele verden Ekspresslevering av utstyr over hele verden
Vi garanterer punktlig levering av utstyret ditt uansett hvor du befinner deg. Vi samarbeider med globale partnere for å sikre at logistikken vår er optimalisert.
Gjennomføringsstøtte garantert Gjennomføringsstøtte garantert
Vi tilbyr støtte ved implementering av løsninger i virksomheten din. Våre kvalifiserte ingeniører hjelper deg med å administrere infrastrukturen din effektivt.
Kunden først Kunden først
Våre RMA-eksperter håndterer reklamasjoner og utskifting av utstyr raskt og effektivt, slik at virksomheten din kan fungere problemfritt.

Beskrivelse

PLANET XGS-5240-24X2QR. Svitsjtype: Håndtert, Strømbryterbelegg: L2/L3. Basic switching RJ-45 Ethernet ports-type: Gigabit Ethernet (10/100/1000), Antall Basic switching RJ-45 Ethernet-ports: 1, Antall USB 2.0-porter: 1, Konsollport: RJ-45. Størrelse på adressetabell: 32000 oppføringer, Ruting/svitsjekapasitet: 640 Gbit/s. Nettverksstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC inngående spenning: 36 - 72 V. Rack-montering, Formfaktor: 1U

Spesifikasjon

Styringsfunksjoner
Svitsjtype 
Håndtert
vis mer
Strømbryterbelegg 
L2/L3
vis mer
Quality of Service (QoS) støtte 
Ja
vis mer
MIB-støtte 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
vis mer
Sikkerhet
Sikkerhetsalgoritmer 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
vis mer
DHCP-funksjoner 
DHCP client, DHCP relay, DHCP server, DHCP snooping
vis mer
Access Control List (ACL)/tilgangskontrolliste 
Ja
vis mer
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Nei
vis mer
Tilkoblingsevne
Antall USB 2.0-porter 
1
vis mer
Konsollport 
RJ-45
vis mer
Antall Basic switching RJ-45 Ethernet-ports 
1
vis mer
Basic switching RJ-45 Ethernet ports-type 
Gigabit Ethernet (10/100/1000)
vis mer
SFP modulsporene kvantitet 
2
vis mer
SFP module antall spor 
26
vis mer
SFP+ module antall spor 
24
vis mer
Nettverksbygging
Nettverksstandard 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
vis mer
Strømningskontroll støtte 
Ja
vis mer
IP-ruting 
Ja
vis mer
Rutingoppføringer 
64
vis mer
Linkaggregasjon/Linksamling 
Ja
vis mer
VLAN støtte 
Ja
vis mer
Virtuelle LAN-funksjoner 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
vis mer
Design
Rack-montering 
Ja
vis mer
Produktfarge 
Svart
vis mer
Kan stables 
Ja
vis mer
Formfaktor 
1U
vis mer
LED-indikatorer 
Aktivitet, Nettverk, Kraft indikator, System
vis mer
Antall vifter 
3 vifter
vis mer
Miljømessige forhold
Lagringsrelativ fuktighet 
5 - 95
vis mer
Oppbevaringstemperaturomåde (Celsius) 
-40 - 80
vis mer
Relativ luftfuktighet under drift (H-H) 
10 - 85
vis mer
Driftstemperatur (T-T) 
0 - 50
vis mer
Protokoller
Routerprotokoll 
IP
vis mer
GARP VLAN Registration Protocol (GVRP) 
Ja
vis mer
Dataoverføring
Ruting/svitsjekapasitet 
640 Gbit/s
vis mer
Gjennomstrømming 
476 Mpps
vis mer
Størrelse på adressetabell 
32000 oppføringer
vis mer
Lagre-og-videresend 
Ja
vis mer
Jumbo Frames-støtte 
Ja
vis mer
Bufferminne pakke 
4 MB
vis mer
Energihåndtering
AC-inngangsspenning 
100 - 240 V
vis mer
DC inngående spenning 
36 - 72 V
vis mer
Strømforsyning medfølger 
Ja
vis mer
Strømforbruk (vanlig bruk) 
75.0000
vis mer
Vekt og dimensjoner
Dybde 
318 mm
vis mer
Bredde 
440 mm
vis mer
Høyde 
44.6 mm
vis mer
Vekt 
4300 g
vis mer
Logistikk data
Harmonisert system (HS)-kode 
85176990
vis mer
SKU: 1624821
Hold kontakten!
Få nyhetsbrevet vårt og hold deg oppdatert med kampanjene og nyhetene våre.

Ved å klikke "Abonner" godtar du å motta markedsføringsinformasjon til e-postadressen din. Dine personopplysninger blir administrert av Senetic AS med registrert kontor i Henrik Ibsens gate 90, 0255 Oslo, Norway. Du har rett til å kreve tilgang til personopplysninger for å rette, slette eller begrense behandlingen, i tillegg til å komme med innvendinger mot behandlingen. Detaljert informasjon om behandling av personopplysninger finnes i personvernerklæringen.

Feil e-post adresse.
Denne E-post adressen har allerede blitt bekreftet.
Denne E-post adressen har ikke blitt bekreftet ennå.
Takk!
Sjekk innboksen din - du vil motta en melding fra oss som ber deg bekrefte ditt abonnement på nyhetsbrevet.
Portal for forhandlere
Alt du ser etter
Microsoft
Fullt utvalg av Microsoft-løsninger
Please wait ...
Sammenlign (0/4)